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Word 365 with JAWS 
Navigating the Word  
Application Window 

 
   

 

This document has been designed to introduce you to the layout of the 
Microsoft Word 365 application window and how to navigate the various 
areas of the screen, in conjunction with JAWS for Windows.   
 

Assumptions Made in the Creation of this Document 
 
Certain assumptions have been made in the creation of this document.  
They are as follows: 
 

• It is assumed that the Operating System being used is Windows 10 or 
11, and the version of Microsoft Word being used is 365. 

• It is assumed that the version of JAWS being used is either 2024 or 
2025.  However, prior versions down to version 18 should work 
perfectly OK! 

• It is assumed that you are using a standard Desktop keyboard, and 
that JAWS is set to use the Desktop keyboard layout.  Laptop 
commands are included where applicable. 

• It is assumed that you have a rudimentary understanding of the 
Windows Operating System and how to navigate it, in conjunction 
with JAWS.   

• It is assumed that Menu and Control Help has been turned off in the 
JAWS Start-up Wizard, in the section headed Tutor Messages.  It is 
also assumed that the JAWS User Verbosity is set to 'Beginner'. 

 

Overview 
 
The Word 365 application window is similar in layout to most other 
applications found in the Windows Operating System.  At the very top of 
the screen, you will find the Title Bar.  This contains the name of the 
application and the name of the current document in use.  To read the 
contents of the Title Bar, press the JAWS command INSERT and T 
(CAPS LOCK and T on a laptop).  Upon doing this, JAWS will 
announce the name of the current document first, followed by the name 
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of the application in use, in this case, "Word".  JAWS may also 
announce other information, depending on how your version of Word 
365 has been configured. 
At the upper left corner of the Application Window, you will find the File 
Tab.  When activated, a dropdown menu, known as the Backstage 
View, is displayed.  The Backstage View consists of some menu 
options you may be familiar with.  These include Save, Close and 
Options.  Also in the Backstage View you will find a number of Tabs.  
These are New, Open, Share, Info, Save As, Print, Export and Account.   
 
To activate the File tab, thus displaying the Backstage View, press the 
keyboard shortcut ALT and F.  To explore the available options, press 
DOWN ARROW or UP ARROW.  To choose an option, press ENTER.   
 
The Tabs in the Backstage View are designed to group items together.  
They work similarly to sub-menus.  If you select one of the Tabs and 
press ENTER, associated options for that Tab are displayed.  These 
could include additional Tabs, buttons or list items.  For example, if you 
activate the Open Tab, a set of Tabs will be displayed.  Depending on 
which drive options you have available, these could include the Recent 
Tab, the Shared with me Tab, the One Drive Tab and the This PC Tab. 
Press DOWN ARROW or UP ARROW to explore the available Tabs.  
Press ENTER to choose a Tab and then press the TAB key to move 
focus to a list of available options.  You can then press DOWN ARROW 
or UP ARROW to navigate the options within this Tab.  If you want to 
cancel the Back Stage view without choosing an option, press ESCAPE 
twice. 
 
To the right of the File Tab, you will find the Office Ribbon.  This is 
divided into two distinct parts, the Upper ribbon and the Lower Ribbon.  
The Upper ribbon consists of a number of Tabs (category headings).   
The Lower Ribbon consists of a group of associated controls related to 
the currently selected Tab.  The Ribbon will be discussed in more detail 
later in this document. 
 
Above the File Tab, at the left edge of the Title Bar, you will find the 
Quick Access Toolbar.  By default this contains three buttons, Save, 
Undo and Repeat. Depending on what you are doing at the time, some 
of these buttons may not be available.  The Quick Access Toolbar will 
be discussed in more detail later in this document. 
 
Running along the bottom of the Word 365 application window, is the 
Status Bar, which displays messages as tasks are performed.  It also 
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contains additional information about your document, such as the 
current Page number, the view type you are using and the zoom setting 
for the current document.  The Status Bar is customisable and additional 
options can be added as well as existing options being removed.  To 
read the contents of the Status Bar, press the JAWS command INSERT 
and PAGE DOWN (CAPS LOCK and PAGE DOWN on a laptop).  The 
Status Bar will be discussed in more detail later in this document. 
 
Between the Office Ribbon and the Status Bar, is the Document 
Window.  This takes up approximately 75% of the screen.  When a new 
document is created, a flashing cursor, known as the insertion point, will 
be present at the upper left corner of the document window. This cursor 
indicates where text will be inserted when you start typing. 
 
To the right of and beneath the Document Window, are the up and 
down, left and right scroll bars.  Using a mouse, you could scroll your 
document’s view if it is larger than the document window.  JAWS users 
can scroll documents using common navigation keys, such as the Arrow 
keys, Page Up, Page Down, Home and End. 

The Office Ribbon 
 
In Word 365, commands are controlled by a Ribbon which is displayed 
at the top of the application window. The Ribbon is divided into two 
sections, the Upper Ribbon and the Lower Ribbon.  The Upper ribbon 
consists of a series of tabs (category headings), each of which has a set 
of associated controls.   
When a tab is selected on the Upper Ribbon, its associated controls are 
automatically displayed on the Lower Ribbon.  The Lower Ribbon is 
further divided into groups of closely related controls. 
 
By default, there are 10 tabs on the Upper Ribbon.  From left to right, 
they are Home, Insert, Draw, Design, Layout, References, Mailings, 
Review, View and Help.  Depending on how your version of Word 365 
has been configured, other tabs may be available, for example, the 
Developer tab and the Add Ins tab.  Also, some Tabs can appear when 
certain operations are active, for example, when a Picture is selected in 
a document, a Picture Tools Format tab is displayed on the Ribbon.  
 

Accessing and Navigating the Upper Ribbon 
 
To move focus to the Upper Ribbon, press ALT.  Upon doing this, the 
Home tab will be selected.  JAWS will say "Upper ribbon, Home tab, 2 of 
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11, ALT followed by H".  This means that focus is on the Upper Ribbon, 
the currently selected tab is Home, the 2nd Tab is selected and the 
keyboard shortcut for displaying the related controls for the Home tab, 
after pressing ALT, is H. 
 
Note 1:  Although there are 10 Tabs on the Upper Ribbon, JAWS 
reports the Home Tab to be number 2 of 11.  This is because the File 
Tab is designated position number 1 on the Upper Ribbon. 
 
Once on the Upper Ribbon, pressing RIGHT ARROW results in the next 
tab being selected and its related controls being displayed on the Lower 
Ribbon.  Again, JAWS will announce the name of the currently selected 
tab, followed by its position on the Ribbon and the letter you could press, 
after pressing ALT, to select it.  For reference, to navigate the Upper 
Ribbon in the opposite direction, press LEFT ARROW.  
 
It is possible to quickly select a specific Tab on the Upper Ribbon using 
a keyboard shortcut.  Upon doing this, the associated controls will 
instantly be displayed.   
 
Following are the keyboard shortcuts you can use to quickly select each 
Tab on the Upper Ribbon. 
 
ALT and H, select Home tab and display its related controls. 
ALT and N, select Insert tab and display its related controls. 
ALT and J, then I, select Draw tab and display its related controls. 
ALT and G, select Design tab and display its related controls. 
ALT and P, select Layout tab and display its related controls. 
ALT and S, select References tab and display its related controls. 
ALT and M, select Mailings tab and display its related controls. 
ALT and R, select Review tab and display its related controls. 
ALT and W, select View tab and display its related controls. 
ALT and Y, select Help tab and display its related controls. 
 
When the Help tab is selected (or the last tab if extra ones have been 
added), pressing RIGHT ARROW again results in focus moving to the 
Comments check box. Pressing RIGHT ARROW from here moves focus 
to the  Mode combo box, then the Share sub-menu, then the File tab 
and then back to the Home tab. 
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Accessing and Navigating the Lower Ribbon 
 
To move focus from the Upper Ribbon to the Lower Ribbon, press TAB 
or DOWN ARROW.  Upon doing this, JAWS will announce the name of 
the group which has focus, followed by the name of the currently 
selected control in that group.  Then, JAWS will announce the available 
keyboard shortcut (if one exists) and the sequence of keys you could 
press to activate the control. 
 
Note 2:  The sequence of keys that JAWS announces, is called a Key 
Tip.  Key Tips are not displayed on-screen.   
 
Pressing TAB results in the next control on the lower ribbon being 
selected.  Again, JAWS will announce the name and type of control, 
followed by the available keyboard shortcut (if one exists) and then the 
sequence of keys you could press to activate it. For reference, pressing 
SHIFT and TAB results in the previous control being selected.  When 
you navigate to a new group, JAWS will announce the group name prior 
to the name of the currently selected control in that group.   
 
To choose a control from the Lower Ribbon, first navigate to it using the 
TAB key and then press ENTER.  Alternatively, you can press ALT, 
followed by the sequence of keys announced by JAWS.  To leave the 
Ribbon without choosing a control, press ESCAPE. 
 

Navigating Between Groups on the Lower Ribbon 
 
As previously mentioned, the controls on the Lower Ribbon are divided 
into groups of related functions.  For example, when the Home tab is 
selected, the groups on the Lower Ribbon, from left to right are:  
Clipboard, Font, Paragraph, Styles and Editing.  Each of these groups 
contains a number of related controls.   
 
It is possible to quickly navigate between groups! Pressing CTRL and 
RIGHT ARROW results in focus moving to the next group of controls.  
Upon doing this, JAWS will announce the name of the group, followed 
by the name of the currently selected control in that group.  For 
reference, pressing CTRL and LEFT ARROW results in focus moving to 
the previous group.   
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Note 3:  When navigating between groups using CTRL and RIGHT 
arrow or CTRL and LEFT ARROW, JAWS does not always announce 
the group name, prior to the currently selected control in that group. 
 
The ability to navigate quickly between groups on the Lower Ribbon is 
extremely beneficial, as it can make locating controls faster, providing 
you know which group the control you are looking for is in! 
 

Types of Controls found on the Lower Ribbon  
 
There are many types of control found on the Lower Ribbon.   The type 
of control will determine how you interact with it.  Following are some of 
the most common control types and how you interact with them: 
 

Buttons  
 
Buttons are the most common control type found on the Lower Ribbon.  
They allow you to carry out an action straightaway.  To activate a button, 
press ENTER.  If a button contains an ellipses, pressing ENTER will 
result in a dialog box being displayed. 
 
Sub-Menus 
 
Sub-menus, sometimes referred to as button menus,  allow you to 
choose from a list of options.  They can in some cases, contain 
additional sub-menus.   Pressing ENTER on a sub-menu results in a 
dropdown menu being displayed.  JAWS will read the name of the 
currently selected option in the list.  Press DOWN ARROW to explore 
the options in the menu and press ENTER to make your selection. 
 
Split Buttons 
 
Split buttons typically have two purposes.  Pressing ENTER on a split 
button results in the default action being carried out. Pressing ALT and 
DOWN ARROW whilst positioned on a Split button results in a 
dropdown menu being displayed.  For example, on the Lower Ribbon of 
the Home tab, there is a Split Button labelled Underline.  Pressing 
ENTER on this button results in Single Underlining being turned on.  
However, pressing ALT and DOWN ARROW results in  a dropdown 
menu being displayed, consisting of other options for underlining.  Press 
DOWN ARROW to explore the options in the menu and press ENTER to 
choose the selected option. 
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Edit Combo Boxes 
 
Edit combo boxes allow you to either type a value, or choose from a pre-
defined list of options.  For example, on the Lower Ribbon of the Home 
tab, there is  an Edit Combo box labelled Font.  Here you can either type 
in the name of the font you wish to use, or simply type the first 2 or 3 
characters of the font name and then press DOWN ARROW until it is 
selected.  When you have selected the appropriate option, press ENTER 
to make the change. 
 
Edit Spin Boxes 
 
An Edit Spin box allows you to change the value by either typing in a 
number, or by pressing UP ARROW to increase the value or DOWN 
ARROW to decrease the value.  For example, on the Lower Ribbon of 
the Layout tab, there is an Edit Spin box labelled Indent Left.  Pressing 
UP ARROW on this control allows you to specify how far the text will be 
indented from the left margin.  Alternatively, you can simply type a value 
and press ENTER. 
 
Check Boxes 
 
Check Boxes   are special controls which have two states, usually On or 
Off.  To change the setting of a check box, press the Spacebar.  Upon 
doing this, JAWS will announce the current setting and focus will return 
to the document. 
 

The Tell Me Search Edit Box 
 
The Tell Me search edit box is used to search for and select specific 
controls on the Lower Ribbon, regardless of which Tab is selected on 
the Upper Ribbon.  This can really increase your efficiency because you 
will not need to navigate the Upper Ribbon and then the Lower Ribbon in 
order to locate a control.   
 
For example, say you wanted to insert a Header. To do this, using the 
Ribbon, you would first have to access the Upper Ribbon and select the 
Insert Tab.  Then, you would have to press TAB repeatedly until the 
Header sub-menu on the Lower Ribbon is selected.  Then, you would 
have to select the type of Header you want and then press ENTER.  
Sure you could use the sequence of keys that JAWS informs you of to  
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quicken the process, but this does rely on you remembering them!  You 
could however use the Tell Me search edit box instead to locate the 
Header option! 
 
To move focus to the Search edit box, press the keyboard Shortcut ALT 
and Q.  Upon doing this, JAWS will say “Type to search and use the up 
and down arrow keys to navigate, sub menu-”.  You can now type the 
name of the control you are looking for, for example Header.  Upon 
doing this, a list of possible options which contain the letters/word you 
typed will be displayed.  Press DOWN ARROW to explore these options 
and then press ENTER to choose the one you want. Upon doing this, 
you will instantly be moved to the relevant control on the Lower Ribbon.  
This is a great feature and one I am sure you will use in the future most 
of the time! 
 

the quick Access Toolbar 
 
The Quick Access Toolbar, known as the QAT, is positioned above the 
ribbon, at the left edge of the Title Bar.  Its purpose is to provide access 
to frequently used functions, without you having to visit the Office 
Ribbon.  By default, the QAT contains  3 buttons, Save, Undo and 
Repeat.  The QAT can be customised by adding further buttons or 
removing existing buttons.  In total, you can have up to 10 buttons on the 
QAT! 
 
It is not possible to move focus directly to the QAT.  Therefore, you must 
first access the Upper Ribbon in order to get there.  The suggested 
method is outlined below: 
 
1. Press ALT and H.  Upon doing this, the Home Tab on the Upper 

Ribbon will be selected.  
 
2. Press UP ARROW.  Upon doing this, the last button on the QAT 

will be selected.  By default this will be the Redo button.  You may 
find that the Redo button is unavailable.  This is because you 
haven't yet done anything which can be redone.  JAWS will 
announce the name of the button, followed by the available 
keyboard shortcut (if one exists). 

 
Now that focus is on the QAT, pressing LEFT ARROW results in the 
previous button being selected.  By default, this will be the Undo button.  
Again, this might be unavailable.  Pressing LEFT ARROW again will 
result in the first button on the QAT being selected.  By default, this will 
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be the Save button.  To choose a button from the QAT, first select it 
using LEFT ARROW or RIGHT ARROW and then press ENTER.  To 
leave the QAT without choosing a button, press ESCAPE. 
 
Also on the QAT, you will find the Customise Toolbar sub-menu.  You 
can move focus to this by pressing LEFT ARROW or RIGHT ARROW.  
When the Customise Toolbar sub-menu is activated, by pressing 
ENTER on it, a dropdown menu is displayed.  The options available in 
the menu consist of some of the common commands in Word 365 which 
you can add to the QAT, as well as an option for repositioning the QAT 
and an option for adding more commands, some of which are not 
available from the Ribbon. 
 
Finally, there are two more controls situated at the end of the QAT.  
These are the Sign In button and the Ribbon Display Options sub-menu.  
Selecting the Sign In button and pressing ENTER, results in the Sign In 
page for your Microsoft Account being displayed.  If you are already 
signed-in, the Account button will be labelled with your name instead.  
Selecting the Ribbon Display Options sub-menu and pressing ENTER, 
results in a dropdown menu being displayed.  This consists of options for 
showing and hiding the Ribbon. 
 
It is possible to quickly choose one of the buttons from the QAT by 
pressing a keyboard shortcut.  For example, if you have 3 buttons - 
Save, Undo and Redo on the QAT, you could quickly choose the Save 
button by pressing ALT and 1, the Undo button by pressing ALT and 2 
and the Redo button by pressing ALT and 3.  The number you press 
after pressing ALT is determined by the position of the button on the 
QAT, from left to right! 
 

Customising the QAT 
 
The default controls on the QAT are not particularly useful ones to have 
available, as they can be activated easily by pressing common Word 
365 keyboard shortcuts.  So, it might be a good idea to remove them 
and add others to the  QAT which are not so readily available. 
 
Removing controls from the QAT 
 
As previously mentioned, controls can be removed from the QAT and 
others added in their place.  Removing a control is easy.  To do this, 
follow these suggested steps: 
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1. Press ALT and H to quickly select the Home tab on the Upper 
Ribbon.  Upon doing this, JAWS will say "Upper ribbon, Home tab, 
2 of 11, ALT followed by H". 

 
2. Press UP ARROW.  Upon doing this, focus will move to the last 

control on the QAT.  By default, this will be the Repeat button.  If 
you haven't performed any editing actions, this button will be 
labelled Can't Repeat. 

 
3. Press LEFT ARROW or RIGHT ARROW until the control you wish 

to remove is selected. 
 
4. Now press the Applications Key.  For reference, this key is 

immediately to the left of the CTRL key on the right side of the 
QWERTY part of the keyboard.  Upon doing this, a contextual 
menu will be displayed.  This menu contains options for managing 
the controls on the QAT! 

 
Note 4:  If your keyboard does not have an Applications Key, then you 
can press SHIFT and F10 instead to display the menu. 
 
5. Finally, press DOWN ARROW until the menu option Remove from 

Quick Access Toolbar is selected and then press ENTER.  Upon 
doing this, the control will be removed from the QAT! 

 

Adding Controls to the QAT 
 
Adding a control to the QAT is done in much the same way as removing 
one.  Basically, you locate the control you wish to add from the Lower 
Ribbon and then press the Applications key, or SHIFT and F10.  From 
the resulting menu, press DOWN ARROW until the menu option Add to 
Quick Access Toolbar is selected and then press ENTER.  The control 
will then become the last control on the QAT.  If you now have 4 controls 
on the QAT, its keyboard shortcut will be ALT followed by 4.  
 

The Status Bar 
 
As previously mentioned, the Status Bar is situated at the bottom of the 
Word 365 application window.  By default it contains various buttons 
which display additional information about your document, for example, 
the current page number, the view type you are using and the zoom 
setting for the current document.  You can find out what is on the Status 
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Bar by pressing the JAWS command INSERT and PAGE DOWN 
(CAPS LOCK and PAGE DOWN on a laptop). 
 

Accessing and Navigating the Status Bar 
 
Pressing F6 results in focus cycling between the Document Window, the 
Status Bar and the Ribbon.  Upon moving focus to the Status Bar, JAWS 
will say "Status bar toolbar", followed by the name of the currently 
selected button.  You can explore the buttons on the Status Bar by 
pressing TAB to move to the next button or SHIFT and TAB to move to 
the previous button.  When a button is selected, pressing ENTER results 
in a dialog box being displayed applicable to the button you were on.  
For example, if the Zoom button is selected, pressing ENTER will result 
in the Zoom dialog box being displayed. 
 
It is not often that you will need to press ENTER on any of the buttons 
on the Status Bar, as the main reason for them being there is to provide 
information about the current document! 
 

Customising the Status Bar 
 
As previously mentioned, the Status Bar is customisable.  This means 
that items can be removed from the Status Bar and additional ones can 
be added.  To add items to or remove items from the Status Bar, follow 
these suggested steps: 
 
1. Press F6 until focus is on the Status Bar.  Upon doing this, JAWS 

will say "Status Bar toolbar", followed by the name of the currently 
selected button. 

 
2. Press the Applications Key or SHIFT and F10.  Upon doing this, 

a menu will be  displayed which consists of a list of items you can 
add or remove from the Status Bar. 

 
3. Press DOWN ARROW or UP ARROW to explore the items in the 

list.  If JAWS announces that an item is "checked", this means that 
it is already displayed on the Status Bar.  To uncheck an item, first 
select it in the list and then press the SPACEBAR.  This will result 
in the button being removed from the Status Bar. 

 
4. When you have finished checking and unchecking items, press 

ESCAPE to close the menu and return focus to the Status Bar.   
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5. Finally, press ESCAPE to return focus to the Document Window.  
You can now read the contents of the Status Bar by pressing the 
JAWS command INSERT and PAGE DOWN (CAPS LOCK and 
PAGE DOWN on a laptop). 

 
This is the end of the description of the Word 365 application window.  If 
necessary, go through this document again to reinforce your learning! 


